Bug 1889743 - failed to run dpdk testing
Summary: failed to run dpdk testing
Keywords:
Status: CLOSED DUPLICATE of bug 1889678
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: CNF Platform Validation
Version: 4.6
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: ---
: 4.6.0
Assignee: Federico Paolinelli
QA Contact: Nikita
URL:
Whiteboard:
Depends On: 1889631
Blocks: 1889678
TreeView+ depends on / blocked
 
Reported: 2020-10-20 13:43 UTC by Sebastian Scheinkman
Modified: 2020-10-20 17:02 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1889631
Environment:
Last Closed: 2020-10-20 17:02:29 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Github openshift-kni cnf-features-deploy pull 345 None open Bug 1889678: Make dpdk test more robust 2020-10-20 13:44:51 UTC

Comment 1 Sebastian Scheinkman 2020-10-20 17:02:29 UTC

*** This bug has been marked as a duplicate of bug 1889678 ***


Note You need to log in before you can comment on or make changes to this bug.