Bug 18916 - kuzdu won't run quitely.
Summary: kuzdu won't run quitely.
Status: CLOSED DUPLICATE of bug 23335
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kudzu (Show other bugs)
(Show other bugs)
Version: 7.0
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-10-11 19:54 UTC by Red Hat Bugzilla
Modified: 2014-03-17 02:16 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-11 19:54:52 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Make kudzu run quietly. (662 bytes, patch)
2000-10-11 19:54 UTC, Red Hat Bugzilla
no flags Details | Diff

Description Red Hat Bugzilla 2000-10-11 19:54:03 UTC
It will be nice that when I changed the hardware, I can just delete
/etc/sysconfig/hwconf. When the machine reboots, kudzu won't ask
me any questions. I will submit a patch.

Comment 1 Red Hat Bugzilla 2000-10-11 19:54:47 UTC
Created attachment 4084 [details]
Make kudzu run quietly.

Comment 2 Red Hat Bugzilla 2001-02-01 22:13:13 UTC

*** This bug has been marked as a duplicate of 23335 ***


Note You need to log in before you can comment on or make changes to this bug.