Bug 189203 - Chinese locale set incorrectly by system-config-language
Chinese locale set incorrectly by system-config-language
Status: CLOSED DUPLICATE of bug 189386
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: system-config-language (Show other bugs)
All Linux
medium Severity high
: ---
: ---
Assigned To: Paul Nasrat
Depends On:
  Show dependency treegraph
Reported: 2006-04-18 07:13 EDT by Charles Rose
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-04-25 06:00:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Bastien Nocera 2006-04-25 06:00:57 EDT

*** This bug has been marked as a duplicate of 189386 ***

Note You need to log in before you can comment on or make changes to this bug.