Bug 189576 - Openmotif have files on /usr/X11R6
Openmotif have files on /usr/X11R6
Status: CLOSED DUPLICATE of bug 189575
Product: Fedora
Classification: Fedora
Component: openmotif (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Thomas Woerner
Depends On:
  Show dependency treegraph
Reported: 2006-04-21 05:42 EDT by Jochen Schmitt
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-04-21 07:04:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Jochen Schmitt 2006-04-21 05:42:07 EDT
The current openmotif package contains files on the direcotry /usr/X11R6.

This is nor OK for a x.org 7 system where no /usr/X11R6 directory is used.
Comment 1 Thomas Woerner 2006-04-21 07:04:13 EDT

*** This bug has been marked as a duplicate of 189575 ***

Note You need to log in before you can comment on or make changes to this bug.