Bug 192527 - kdesdk fails to build in mock
Summary: kdesdk fails to build in mock
Keywords:
Status: CLOSED DUPLICATE of bug 192367
Alias: None
Product: Fedora
Classification: Fedora
Component: kdesdk
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Ngo Than
QA Contact: Ben Levenson
URL:
Whiteboard:
Depends On:
Blocks: BuildReqBlocker
TreeView+ depends on / blocked
 
Reported: 2006-05-20 09:16 UTC by Michael J Knox
Modified: 2013-01-10 03:47 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-05-22 16:39:58 UTC


Attachments (Terms of Use)
Matt Domsch's build.log (75.70 KB, text/plain)
2006-05-20 09:16 UTC, Michael J Knox
no flags Details

Description Michael J Knox 2006-05-20 09:16:05 UTC
This package fails to build in mock.  build.log is attached.

Comment 1 Michael J Knox 2006-05-20 09:16:05 UTC
Created attachment 129711 [details]
Matt Domsch's build.log

Comment 2 Ngo Than 2006-05-22 16:39:58 UTC

*** This bug has been marked as a duplicate of 192367 ***


Note You need to log in before you can comment on or make changes to this bug.