Bug 192529 - kdevelop fails to build in mock
kdevelop fails to build in mock
Status: CLOSED DUPLICATE of bug 192367
Product: Fedora
Classification: Fedora
Component: kdevelop (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ngo Than
Ben Levenson
Depends On:
Blocks: BuildReqBlocker
  Show dependency treegraph
Reported: 2006-05-20 05:17 EDT by Michael J Knox
Modified: 2013-01-09 22:47 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-05-22 12:39:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
Matt Domsch's build.log (32.51 KB, text/plain)
2006-05-20 05:17 EDT, Michael J Knox
no flags Details

  None (edit)
Description Michael J Knox 2006-05-20 05:17:18 EDT
This package fails to build in mock.  build.log is attached.
Comment 1 Michael J Knox 2006-05-20 05:17:18 EDT
Created attachment 129712 [details]
Matt Domsch's build.log
Comment 2 Ngo Than 2006-05-22 12:39:09 EDT

*** This bug has been marked as a duplicate of 192367 ***

Note You need to log in before you can comment on or make changes to this bug.