Bug 19255 - font problems
Summary: font problems
Status: CLOSED DUPLICATE of bug 14209
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: control-center   
(Show other bugs)
Version: 7.3
Hardware: alpha
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jonathan Blandford
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-10-17 14:42 UTC by Richard D. Payne
Modified: 2013-04-02 04:14 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-17 15:53:58 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Richard D. Payne 2000-10-17 14:42:58 UTC
Not sure what to file this under as it may be a bigger problem than just
gnomecc, but..

When starting the control centre the fonts on the right hand pane of the
screen are horrible.
They are small and the lines overlap each other. I can do a screen capture
if
that would help.

Comment 1 Elliot Lee 2001-01-31 20:47:14 UTC

*** This bug has been marked as a duplicate of 14209 ***


Note You need to log in before you can comment on or make changes to this bug.