Bug 19257 - idetool missing 2 doc files
Summary: idetool missing 2 doc files
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gnome-utils   
(Show other bugs)
Version: 7.3
Hardware: alpha Linux
low
low
Target Milestone: ---
Assignee: Havoc Pennington
QA Contact: Dale Lovelace
URL:
Whiteboard:
Keywords:
: 13172 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-10-17 14:48 UTC by Richard D. Payne
Modified: 2005-10-31 22:00 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-17 15:54:51 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Richard D. Payne 2000-10-17 14:48:57 UTC
The files viewing.html and configuring.html are missing from the
/usr/share/gnome/help/idetool/C/ directory. the index.html file has
links to them, but they don't exist.

Comment 1 Elliot Lee 2001-01-30 19:05:03 UTC
Made irrelevant by Havoc's removal of idetool from the gnome-utils package.

Comment 2 Elliot Lee 2001-01-31 17:53:42 UTC
*** Bug 13172 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.