Bug 192945 - RELNOTES - Summarize the release note suggestion/content
RELNOTES - Summarize the release note suggestion/content
Status: CLOSED DUPLICATE of bug 192941
Product: Fedora Documentation
Classification: Fedora
Component: software-management-guide (Show other bugs)
devel
athlon Linux
medium Severity medium
: ---
: ---
Assigned To: Stuart Ellis
Paul W. Frields
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-05-24 09:42 EDT by richardb
Modified: 2007-04-18 13:43 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-05-25 19:58:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
mail message to root from yum overnight/ (14.45 KB, text/plain)
2006-05-24 09:42 EDT, richardb
no flags Details

  None (edit)
Description richardb 2006-05-24 09:42:49 EDT
amd athlon64, ASUS K8S-MX, sis190.

Install warning: libgcc-4.1.0-3.x86-64.  Header V3 DSA sig. NOKEY, keyid etc.

many commands eg yum, start but no results, some internet sites with encryption 
work, most only load partially. lspci - not recognised, yum overnight produces 
huge root message.

seems too much going wrong, getting ready to abandon linux.

(pls see attached dump and message) pls forward best wishes   R Burton
Comment 1 richardb 2006-05-24 09:42:49 EDT
Created attachment 129932 [details]
mail message to root from yum overnight/
Comment 2 Paul W. Frields 2006-05-25 19:58:23 EDT

*** This bug has been marked as a duplicate of 192941 ***

Note You need to log in before you can comment on or make changes to this bug.