Bug 193879 - Openoffice crashed
Openoffice crashed
Status: CLOSED DUPLICATE of bug 182263
Product: Fedora
Classification: Fedora
Component: openoffice.org (Show other bugs)
5
i386 Linux
medium Severity urgent
: ---
: ---
Assigned To: Caolan McNamara
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-06-02 11:43 EDT by kushaldas@gmail.com
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-06-02 11:51:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Error description (1.68 KB, text/plain)
2006-06-02 11:43 EDT, kushaldas@gmail.com
no flags Details

  None (edit)
Description kushaldas@gmail.com 2006-06-02 11:43:55 EDT
Description of problem:
Openoffice writer crashed while trying to export a .odt file to .xhtml.

Version-Release number of selected component (if applicable):
openoffice.org-core-2.0.2-5.7.2

How reproducible:


Steps to Reproduce:
1.Open a odt document
2.Export it to .xhtml file
3.
  
Actual results: Openoffice crashed. 


Expected results: Should export it properly.


Additional info: Look the files
Comment 1 kushaldas@gmail.com 2006-06-02 11:43:55 EDT
Created attachment 130407 [details]
Error description
Comment 2 Caolan McNamara 2006-06-02 11:51:30 EDT

*** This bug has been marked as a duplicate of 182263 ***

Note You need to log in before you can comment on or make changes to this bug.