Bug 19456 - group apache does not exist
Summary: group apache does not exist
Status: CLOSED DUPLICATE of bug 19457
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: apache   
(Show other bugs)
Version: 7.0
Hardware: i386
OS: Linux
low
low
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact: Dale Lovelace
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-10-20 11:42 UTC by Gerald Teschl
Modified: 2005-10-31 22:00 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-20 11:48:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Gerald Teschl 2000-10-20 11:42:32 UTC
I noted that after an install of 7.0, there is no group apache (48).
The rpm %post script should make sure that this group exists.

Comment 1 Daniel Roesen 2000-10-20 11:48:49 UTC

*** This bug has been marked as a duplicate of 19457 ***


Note You need to log in before you can comment on or make changes to this bug.