Bug 195855 - TBbac7f0aa __init__.py:1682:install:InstallError: No package(s) available to install
TBbac7f0aa __init__.py:1682:install:InstallError: No package(s) available to ...
Status: CLOSED DUPLICATE of bug 185946
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
5
All Linux
medium Severity high
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-06-18 17:16 EDT by Burak OZGOREN
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-06-18 21:16:43 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Exception occured - Save to file (1001 bytes, application/octet-stream)
2006-06-18 17:16 EDT, Burak OZGOREN
no flags Details

  None (edit)
Description Burak OZGOREN 2006-06-18 17:16:20 EDT
Description of problem:
Exception occured.

Version-Release number of selected component (if applicable):


How reproducible:
Every time

Steps to Reproduce:
1.Select Languages
2.Select Turkish Support
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Burak OZGOREN 2006-06-18 17:16:20 EDT
Created attachment 131123 [details]
Exception occured - Save to file
Comment 2 Jeremy Katz 2006-06-18 21:16:43 EDT

*** This bug has been marked as a duplicate of 185946 ***

Note You need to log in before you can comment on or make changes to this bug.