Bug 19851 - "gated" don't start, "gdc" is absent
"gated" don't start, "gdc" is absent
Status: CLOSED DUPLICATE of bug 18914
Product: Red Hat Linux
Classification: Retired
Component: gated (Show other bugs)
7.0
i586 Linux
medium Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-10-26 07:12 EDT by Need Real Name
Modified: 2007-04-18 12:29 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-26 08:37:35 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2000-10-26 07:12:54 EDT
After install "gated" (from packet gated-3.6-3.i386.rpm), it don't works. 
I can't start gated. "gated" require /usr/bin/gdc, but it absent in packet.
Comment 1 Jeff Johnson 2000-11-02 12:30:20 EST

*** This bug has been marked as a duplicate of 18914 ***

Note You need to log in before you can comment on or make changes to this bug.