Bug 198989 - New lockdetector warning
New lockdetector warning
Status: CLOSED DUPLICATE of bug 197803
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Kernel Maintainer List
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-07-15 07:28 EDT by Hans de Goede
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-07-15 23:26:40 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
log (5.77 KB, text/plain)
2006-07-15 07:28 EDT, Hans de Goede
no flags Details

  None (edit)
Description Hans de Goede 2006-07-15 07:28:20 EDT
FYI on my athlon64 rawhide system, kernel: kernel-2.6.17-1.2396.fc6.x86_64

I get the lock warning in the attached log.
Comment 1 Hans de Goede 2006-07-15 07:28:20 EDT
Created attachment 132482 [details]
log
Comment 2 Dave Jones 2006-07-15 23:26:40 EDT

*** This bug has been marked as a duplicate of 197803 ***

Note You need to log in before you can comment on or make changes to this bug.