Bug 200060 - problem installing
problem installing
Status: CLOSED DUPLICATE of bug 186761
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
Depends On:
  Show dependency treegraph
Reported: 2006-07-25 03:14 EDT by Arno van Tol
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-07-25 09:33:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
ancdump dumpfile (71.05 KB, text/plain)
2006-07-25 03:14 EDT, Arno van Tol
no flags Details

  None (edit)
Description Arno van Tol 2006-07-25 03:14:44 EDT
Description of problem:
When i try to install the fedora 5 on a pentium 4 compaq machine the 
installatie stops when it is installing. It give a anacdump which is attached. 
I can choose voor the debugger or stop the installation. Tried it with all 
options and with no options. Anyone a idea?
Comment 1 Arno van Tol 2006-07-25 03:14:44 EDT
Created attachment 132965 [details]
ancdump dumpfile
Comment 2 Chris Lumens 2006-07-25 09:33:54 EDT

*** This bug has been marked as a duplicate of 186761 ***

Note You need to log in before you can comment on or make changes to this bug.