Bug 200062 - problem installing
Summary: problem installing
Status: CLOSED DUPLICATE of bug 186761
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: 5
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-07-25 07:16 UTC by Arno van Tol
Modified: 2007-11-30 22:11 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2006-07-25 13:35:54 UTC


Attachments (Terms of Use)
ancdump dumpfile (71.05 KB, text/plain)
2006-07-25 07:16 UTC, Arno van Tol
no flags Details

Description Arno van Tol 2006-07-25 07:16:59 UTC
Description of problem:
When i try to install the fedora 5 on a pentium 4 compaq machine the 
installatie stops when it is installing. It give a anacdump which is attached. 
I can choose voor the debugger or stop the installation. Tried it with all 
options and with no options. Anyone a idea?

Comment 1 Arno van Tol 2006-07-25 07:17:00 UTC
Created attachment 132967 [details]
ancdump dumpfile

Comment 2 Chris Lumens 2006-07-25 13:35:54 UTC

*** This bug has been marked as a duplicate of 186761 ***


Note You need to log in before you can comment on or make changes to this bug.