Bug 200692 - Page header is transparent
Page header is transparent
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: devhelp (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Matthew Barnes
:
: 201179 (view as bug list)
Depends On:
Blocks: FC6Desktop
  Show dependency treegraph
 
Reported: 2006-07-30 20:57 EDT by Matthias Clasen
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-14 23:27:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
GNOME Desktop 349229 None None None Never

  None (edit)
Description Matthias Clasen 2006-07-30 20:57:41 EDT
The page headers in devhelp 0.12 appear transparent.
Comment 1 Matthew Barnes 2006-08-03 12:28:15 EDT
*** Bug 201179 has been marked as a duplicate of this bug. ***
Comment 2 Matthew Barnes 2006-08-03 12:30:21 EDT
Attachment #133553 [details] from bug #201179 has a screenshot of the problem.
Comment 3 Matthias Clasen 2006-08-04 15:40:49 EDT
fix will be in the next upstream release.
Comment 4 Matthias Clasen 2006-08-14 23:27:16 EDT
fixed in 0.12-4.fc6
Comment 5 Mayank Jain 2006-08-16 02:35:39 EDT
Thanks :)

Note You need to log in before you can comment on or make changes to this bug.