Bug 200742 - Httpd dont start after using system-config-start
Httpd dont start after using system-config-start
Status: CLOSED DUPLICATE of bug 188595
Product: Fedora
Classification: Fedora
Component: system-config-httpd (Show other bugs)
5
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Phil Knirsch
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-07-31 10:12 EDT by Jörg Grube
Modified: 2015-03-04 20:17 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-18 07:18:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jörg Grube 2006-07-31 10:12:17 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 1.1.4322; .NET CLR 2.0.50727)

Description of problem:
After using system-config-httpd the httpd will not start. I read lots of similar bug-reports but i found no help. This error is a few mounth old. but i find no solution. i aspect to start yum update system-config-httpd and all is ok. am i so silly or is the solution so easy and i dont see it? Pleeeeese write dont what i have to do.

Greetings (or what ever you say in english)

Jörg Grube
Germany

Version-Release number of selected component (if applicable):
the newest

How reproducible:
Always


Steps to Reproduce:
1.use system-config-httpd
2.start httpd
3.httpd dont start

Actual Results:
several mod cant be loaded

Expected Results:
The httpd should start.

Additional info:
Comment 1 Johan Kok 2006-09-18 07:18:07 EDT
Thank you for the bug report. This particular bug has already been reported
into our bug tracking system, but please feel free to report any further
bugs you find.

*** This bug has been marked as a duplicate of 188595 ***

Note You need to log in before you can comment on or make changes to this bug.