Bug 200826 - amavisd-new: world-writable README.fedora
Summary: amavisd-new: world-writable README.fedora
Status: CLOSED DUPLICATE of bug 200769
Alias: None
Product: Fedora
Classification: Fedora
Component: amavisd-new   
(Show other bugs)
Version: 5
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Steven Pritchard
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-07-31 20:49 UTC by Ville Skyttä
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-07-31 20:53:29 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ville Skyttä 2006-07-31 20:49:19 UTC
README.fedora in amavisd-new (FE[345] and devel) has world writable permissions.
 See bug 200794 for background and more info.

Comment 1 Ville Skyttä 2006-07-31 20:53:29 UTC

*** This bug has been marked as a duplicate of 200769 ***


Note You need to log in before you can comment on or make changes to this bug.