Bug 20113 - gives a core dump when trying to install rpms from a cdrom
Summary: gives a core dump when trying to install rpms from a cdrom
Status: CLOSED DUPLICATE of bug 19964
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gnorpm (Show other bugs)
(Show other bugs)
Version: 7.0
Hardware: i386 Linux
medium
high
Target Milestone: ---
Assignee: Jeff Johnson
QA Contact: Dale Lovelace
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-10-31 18:11 UTC by Charles Kemp
Modified: 2007-04-18 16:29 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-11-01 18:19:53 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Charles Kemp 2000-10-31 18:11:29 UTC
gives a core dump when trying to add from a cdrom

Comment 1 Jerome Neuveglise 2000-11-01 18:19:50 UTC
Same for me !
gnorpm is much much buggy !

Comment 2 Jeff Johnson 2000-11-01 21:49:06 UTC

*** This bug has been marked as a duplicate of 19964 ***


Note You need to log in before you can comment on or make changes to this bug.