Bug 201315 - Both torque-client and qstat provide a /usr/bin/qstat
Summary: Both torque-client and qstat provide a /usr/bin/qstat
Status: CLOSED DUPLICATE of bug 201279
Alias: None
Product: Fedora
Classification: Fedora
Component: torque (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Garrick Staples
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-08-04 10:21 UTC by Andy Shevchenko
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-04 16:25:58 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Andy Shevchenko 2006-08-04 10:21:46 UTC
Please, refer to discussion in the bug #201279 and here
http://www.redhat.com/archives/fedora-extras-list/2006-August/msg00109.html

Comment 1 Garrick Staples 2006-08-04 16:25:58 UTC

*** This bug has been marked as a duplicate of 201279 ***


Note You need to log in before you can comment on or make changes to this bug.