Bug 201813 - /etc/cron.daily/makewhatis.cron: 3000 lines of "zcat: stdout: broken pipe"
Summary: /etc/cron.daily/makewhatis.cron: 3000 lines of "zcat: stdout: broken pipe"
Status: CLOSED DUPLICATE of bug 201817
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: man (Show other bugs)
(Show other bugs)
Version: 4.0
Hardware: All Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Ivana Varekova
QA Contact: Ben Levenson
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-08-09 00:44 UTC by Wade Mealing
Modified: 2007-11-30 22:07 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-09 01:14:25 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 Wade Mealing 2006-08-09 01:14:25 UTC
Sorry, bz was doing stupid things for me, dupe of 201817

*** This bug has been marked as a duplicate of 201817 ***


Note You need to log in before you can comment on or make changes to this bug.