Bug 201845 - On boot get error message about line too long in 60-libsane.rules
On boot get error message about line too long in 60-libsane.rules
Status: CLOSED DUPLICATE of bug 200244
Product: Fedora
Classification: Fedora
Component: udev (Show other bugs)
6
All Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-08-09 08:55 EDT by Gerry Tool
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-09 09:03:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Gerry Tool 2006-08-09 08:55:09 EDT
Description of problem: During boot, an error message appears that there is a
line that is too long in 60-libsane.rules, line 772


Version-Release number of selected component (if applicable): udev-095-4


How reproducible: Always


Steps to Reproduce:
1. Boot to FC6t2
2.
3.
  
Actual results: Error message on boot screen


Expected results:  No error message


Additional info:
Comment 1 Jeff Needle 2006-08-09 09:03:53 EDT

*** This bug has been marked as a duplicate of 200244 ***

Note You need to log in before you can comment on or make changes to this bug.