Bug 201985 - libsane-rules line too long
libsane-rules line too long
Status: CLOSED DUPLICATE of bug 200244
Product: Fedora
Classification: Fedora
Component: udev (Show other bugs)
6
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-08-10 03:59 EDT by Mads Villadsen
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-10 04:23:06 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Mads Villadsen 2006-08-10 03:59:31 EDT
Description of problem:
On boot udev reports that the libsane-rules file contains a line that is too long.
Comment 1 Radek Bíba 2006-08-10 04:23:06 EDT

*** This bug has been marked as a duplicate of 200244 ***

Note You need to log in before you can comment on or make changes to this bug.