This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 202175 - Rule size limit too short
Rule size limit too short
Status: CLOSED DUPLICATE of bug 200244
Product: Fedora
Classification: Fedora
Component: udev (Show other bugs)
6
All Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-08-11 08:14 EDT by Graham Campbell
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-11 08:51:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Graham Campbell 2006-08-11 08:14:50 EDT
Description of problem:
Error message when booting. Line too long in rule 60-libsane

Version-Release number of selected component (if applicable):


How reproducible:
Boot current FC6T2 and watch messages

Steps to Reproduce:
1.
2.
3.
  
Actual results:
Error message pointing to 60-libsane line 772

Expected results:
No errors

Additional info:
Comment 1 Harald Hoyer 2006-08-11 08:51:52 EDT

*** This bug has been marked as a duplicate of 200244 ***

Note You need to log in before you can comment on or make changes to this bug.