Bug 2022703 - EUS BACKPORT OCP 4.6: drop-icmp pod blocks direct SSH access to cluster nodes
Summary: EUS BACKPORT OCP 4.6: drop-icmp pod blocks direct SSH access to cluster nodes
Keywords:
Status: CLOSED DUPLICATE of bug 1988427
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Networking
Version: 4.6.z
Hardware: All
OS: All
high
high
Target Milestone: ---
: ---
Assignee: mcambria@redhat.com
QA Contact: zhaozhanqi
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2021-11-12 11:18 UTC by Pamela Escorza
Modified: 2021-11-15 15:51 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2021-11-15 15:51:15 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 4 mcambria@redhat.com 2021-11-15 15:51:15 UTC

*** This bug has been marked as a duplicate of bug 1988427 ***


Note You need to log in before you can comment on or make changes to this bug.