Bug 203028 - recent rawhide ia64 builds don't include boot.img or boot.iso
recent rawhide ia64 builds don't include boot.img or boot.iso
Status: CLOSED DUPLICATE of bug 203350
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
ia64 Linux
urgent Severity urgent
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
:
Depends On:
Blocks: fedora-ia64
  Show dependency treegraph
 
Reported: 2006-08-17 17:01 EDT by Doug Chapman
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-21 10:36:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Doug Chapman 2006-08-17 17:01:50 EDT
Description of problem:
The recent ia64 trees don't contain a boot.img or boot.iso.  Because of this I
am unable to do any installation testing.

Version-Release number of selected component (if applicable):
rawhide-20060812 through rawhide-20060817 inclusive
I don't know when it first occured, the 812 tree is the oldest that is still on
any server that I have found.
Comment 1 Doug Chapman 2006-08-21 10:17:22 EDT
Raising the priority/severity since this is blocking all ia64 rawhide testing
since there is no way to install.

Comment 2 Prarit Bhargava 2006-08-21 10:36:36 EDT

*** This bug has been marked as a duplicate of 203350 ***

Note You need to log in before you can comment on or make changes to this bug.