Bug 203256 - Start with Gdk-ERROR **: BadMatch (invalid parameter attributes)
Summary: Start with Gdk-ERROR **: BadMatch (invalid parameter attributes)
Status: CLOSED DUPLICATE of bug 195858
Alias: None
Product: Fedora
Classification: Fedora
Component: amaya
Version: rawhide
Hardware: All
OS: Linux
medium
urgent
Target Milestone: ---
Assignee: Paul F. Johnson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
: 203257 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-08-19 21:44 UTC by Mykola Ulianytskyi
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2006-08-20 10:18:45 UTC


Attachments (Terms of Use)

Description Mykola Ulianytskyi 2006-08-19 21:44:13 UTC
Description of problem:
Start with Gdk-ERROR **: BadMatch (invalid parameter attributes)

Version-Release number of selected component (if applicable):
amaya-9.5-1.fc6

How reproducible:
Start amaya

Steps to Reproduce:
1.Start amaya
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Paul F. Johnson 2006-08-20 10:18:45 UTC

*** This bug has been marked as a duplicate of 195858 ***

Comment 2 Paul F. Johnson 2006-08-20 10:19:50 UTC
*** Bug 203257 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.