Bug 203257 - Start with Gdk-ERROR **: BadMatch (invalid parameter attributes)
Summary: Start with Gdk-ERROR **: BadMatch (invalid parameter attributes)
Status: CLOSED DUPLICATE of bug 203256
Alias: None
Product: Fedora
Classification: Fedora
Component: amaya   
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
urgent
Target Milestone: ---
Assignee: Paul F. Johnson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-08-19 21:44 UTC by Mykola Ulianytskyi
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-20 10:19:36 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Mykola Ulianytskyi 2006-08-19 21:44:28 UTC
Description of problem:
Start with Gdk-ERROR **: BadMatch (invalid parameter attributes)
  serial 118 error_code 8 request_code 56 minor_code 0

Version-Release number of selected component (if applicable):
amaya-9.5-1.fc6

How reproducible:
Start amaya

Steps to Reproduce:
1.Start amaya
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Paul F. Johnson 2006-08-20 10:19:36 UTC

*** This bug has been marked as a duplicate of 203256 ***


Note You need to log in before you can comment on or make changes to this bug.