Bug 20342 - Problem installing R.H.7.0 on Compaq Presario 1200 from Hard Disk
Summary: Problem installing R.H.7.0 on Compaq Presario 1200 from Hard Disk
Status: CLOSED DUPLICATE of bug 18469
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-11-04 20:19 UTC by elondono
Modified: 2007-04-18 16:29 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-11-07 15:29:40 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Anaconda dump file (733 bytes, text/plain)
2000-11-04 20:20 UTC, elondono
no flags Details

Description elondono 2000-11-04 20:19:08 UTC
I have an exception when anaconda is reading the package information.

Comment 1 elondono 2000-11-04 20:20:14 UTC
Created attachment 5037 [details]
Anaconda dump file

Comment 2 Michael Fulbright 2000-11-07 15:29:38 UTC

*** This bug has been marked as a duplicate of 18469 ***


Note You need to log in before you can comment on or make changes to this bug.