Bug 203841 - .9.24-5 on rawhide doesent install (needs rebuild)
Summary: .9.24-5 on rawhide doesent install (needs rebuild)
Status: CLOSED DUPLICATE of bug 198111
Alias: None
Product: Fedora
Classification: Fedora
Component: directfb   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Thomas Vander Stichele
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-08-23 22:37 UTC by Rudolf Kastl
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-31 11:36:55 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Rudolf Kastl 2006-08-23 22:37:47 UTC
Description of problem:
0.9.24-5 on rawhide doesent install (needs rebuild) and the version is already
rather outdated now (0.9.25.1 was current when i last looked months ago.)

Version-Release number of selected component (if applicable):
0.9.24-5

How reproducible:
always

Steps to Reproduce:
1. yum install directfb on fedora-devel
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Kjartan Maraas 2006-08-31 11:36:55 UTC
Duplicate.

*** This bug has been marked as a duplicate of 198111 ***


Note You need to log in before you can comment on or make changes to this bug.