Bug 20394 - Return on Keypad doesn't work
Summary: Return on Keypad doesn't work
Status: CLOSED DUPLICATE of bug 15431
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: netcfg   
(Show other bugs)
Version: 7.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-11-05 21:39 UTC by Brian Z
Modified: 2007-04-18 16:29 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-12-03 21:06:35 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Brian Z 2000-11-05 21:39:52 UTC
When clicking the return button on the keypad (when entering DNS servers or
other multi-line items) noting happens.  This is just a minor nusicence. 
Thanks!

Comment 1 Brian Z 2000-12-03 21:06:31 UTC
It's been a month now, how's the fix for this bug coming?  Thanks!

Comment 2 Bill Nottingham 2000-12-04 00:35:21 UTC

*** This bug has been marked as a duplicate of 15431 ***


Note You need to log in before you can comment on or make changes to this bug.