Bug 204753 - yum and software updater crashes after "yum update"
yum and software updater crashes after "yum update"
Status: CLOSED DUPLICATE of bug 204778
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
6
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-08-31 09:16 EDT by Klaus Möllenhoff
Modified: 2014-01-21 17:54 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-31 10:49:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
output of software updater (likely the same like yum) (8.12 KB, text/plain)
2006-08-31 09:16 EDT, Klaus Möllenhoff
no flags Details

  None (edit)
Description Klaus Möllenhoff 2006-08-31 09:16:55 EDT
Description of problem: yum and "software updater" doesnt work after "yum update" 


Version-Release number of selected component (if applicable):


How reproducible: starting yum or "software updater"


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Klaus Möllenhoff 2006-08-31 09:16:55 EDT
Created attachment 135283 [details]
output of software updater (likely the same like yum)
Comment 2 Jeremy Katz 2006-08-31 10:49:23 EDT

*** This bug has been marked as a duplicate of 204778 ***

Note You need to log in before you can comment on or make changes to this bug.