Bug 205203 - File conflicts
File conflicts
Status: CLOSED DUPLICATE of bug 192663
Product: Fedora
Classification: Fedora
Component: cairo-java (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Stepan Kasal
:
Depends On:
Blocks: multilibdevel
  Show dependency treegraph
 
Reported: 2006-09-05 10:13 EDT by Bill Nottingham
Modified: 2014-03-16 23:01 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-02 17:49:47 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bill Nottingham 2006-09-05 10:13:06 EDT
file /usr/share/java/cairo1.0-src-1.0.5.zip from install of
cairo-java-devel-1.0.5-2.fc6 conflicts with file from package cairo-java-1.0.5-2.fc6
        file /usr/share/java/cairo1.0-src-1.0.5.zip from install of
cairo-java-devel-1.0.5-2.fc6 conflicts with file from package
cairo-java-devel-1.0.5-2.fc6
Comment 1 Jeremy Katz 2006-10-02 17:49:47 EDT

*** This bug has been marked as a duplicate of 192663 ***

Note You need to log in before you can comment on or make changes to this bug.