Bug 205209 - File conflicts
File conflicts
Status: CLOSED DUPLICATE of bug 192676
Product: Fedora
Classification: Fedora
Component: gmp (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Thomas Woerner
:
Depends On:
Blocks: multilibdevel
  Show dependency treegraph
 
Reported: 2006-09-05 10:18 EDT by Bill Nottingham
Modified: 2014-03-16 23:02 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-02 17:51:14 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bill Nottingham 2006-09-05 10:18:38 EDT
Description of problem:
        file /usr/include/gmp-mparam.h from install of gmp-devel-4.1.4-7
conflicts with file from package gmp-devel-4.1.4-7
        file /usr/include/gmp.h from install of gmp-devel-4.1.4-7 conflicts with
file from package gmp-devel-4.1.4-7
Comment 1 Jeremy Katz 2006-10-02 17:51:14 EDT

*** This bug has been marked as a duplicate of 192676 ***

Note You need to log in before you can comment on or make changes to this bug.