Bug 2061779 - Bump recommended FCOS to 35.20220213.3.0
Summary: Bump recommended FCOS to 35.20220213.3.0
Keywords:
Status: CLOSED DUPLICATE of bug 2076613
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Installer
Version: 4.11
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: ---
: 4.10.0
Assignee: Vadim Rutkovsky
QA Contact: Gaoyun Pei
URL:
Whiteboard:
Depends On: 2060970
Blocks:
TreeView+ depends on / blocked
 
Reported: 2022-03-08 14:35 UTC by OpenShift BugZilla Robot
Modified: 2022-04-21 10:59 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2022-04-21 10:59:54 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description OpenShift BugZilla Robot 2022-03-08 14:35:32 UTC
+++ This bug was initially created as a clone of Bug #2060970 +++

Periodic FCOS bump recommended by openshift-installer for OKD

Comment 2 Vadim Rutkovsky 2022-04-21 10:59:54 UTC

*** This bug has been marked as a duplicate of bug 2076613 ***


Note You need to log in before you can comment on or make changes to this bug.