Bug 206671 - /usr/share/omf/about-fedora/about-fedora-C.omf is empty
/usr/share/omf/about-fedora/about-fedora-C.omf is empty
Status: CLOSED DUPLICATE of bug 206101
Product: Fedora
Classification: Fedora
Component: fedora-release-notes (Show other bugs)
rawhide
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: David Cantrell
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-09-15 12:33 EDT by Horst H. von Brand
Modified: 2013-01-09 20:32 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-16 13:39:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Horst H. von Brand 2006-09-15 12:33:34 EDT
Description of problem:
When updating, many packages complain about this file being empty.

Version-Release number of selected component (if applicable):
fedora-release-notes-5.92-4

How reproducible:
I don't know what uses this, sorry.

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Jan Kratochvil 2006-09-16 13:39:22 EDT

*** This bug has been marked as a duplicate of 206101 ***

Note You need to log in before you can comment on or make changes to this bug.