Bug 207093 - [ml_IN] the glyph of the conjuction of 0d32+0d4d+0d32 is wrong
[ml_IN] the glyph of the conjuction of 0d32+0d4d+0d32 is wrong
Status: CLOSED DUPLICATE of bug 206387
Product: Fedora
Classification: Fedora
Component: fonts-indic (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Rahul Bhalerao
: i18n
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-09-19 07:03 EDT by Liang Zhang
Modified: 2015-04-06 23:06 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-29 03:40:55 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
the wrong glyph (1.79 KB, image/png)
2006-09-19 07:03 EDT, Liang Zhang
no flags Details
the right glyph (788 bytes, image/jpeg)
2006-09-19 07:05 EDT, Liang Zhang
no flags Details

  None (edit)
Description Liang Zhang 2006-09-19 07:03:50 EDT
Description of problem:
the glyph of the conjuction of 0d32+0d4d+0d32 is wrong.
The image about the detail is below:

Version-Release number of selected component (if applicable):


How reproducible:
every time

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Liang Zhang 2006-09-19 07:03:50 EDT
Created attachment 136624 [details]
the wrong glyph
Comment 2 Liang Zhang 2006-09-19 07:05:07 EDT
Created attachment 136625 [details]
the right glyph
Comment 3 Lawrence Lim 2006-09-29 03:40:55 EDT
Sounds like the same bug. Reporting the same bug one week apart is not such a
good idea.

*** This bug has been marked as a duplicate of 206387 ***

Note You need to log in before you can comment on or make changes to this bug.