Bug 207794 - Can't unmount /mnt/source
Can't unmount /mnt/source
Status: CLOSED DUPLICATE of bug 206352
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
6
x86_64 Linux
medium Severity high
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-09-23 06:56 EDT by Trent Gamblin
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-25 11:24:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Trent Gamblin 2006-09-23 06:56:45 EDT
A popup saying "Can't unmount /mnt/source" appears after selecting which package
groups to install. Trying to manually unmount it says "no such file or
directory" even though the directory exists and ls shows the contents of the dvd.
Comment 1 Jeremy Katz 2006-09-25 11:24:59 EDT

*** This bug has been marked as a duplicate of 206352 ***

Note You need to log in before you can comment on or make changes to this bug.