Bug 207913 - xen ia64 dom0 does not boot
Summary: xen ia64 dom0 does not boot
Status: CLOSED DUPLICATE of bug 207911
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: distribution   
(Show other bugs)
Version: 5.0
Hardware: ia64
OS: Linux
medium
high
Target Milestone: ---
: ---
Assignee: RHEL Product and Program Management
QA Contact: Daniel Riek
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-09-25 11:57 UTC by monbernard
Modified: 2007-11-30 22:07 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-25 15:35:48 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
elilo.conf file + xen dom0 boot serial console log (18.03 KB, text/plain)
2006-09-25 11:57 UTC, monbernard
no flags Details

Description monbernard 2006-09-25 11:57:07 UTC
Description of problem:
Unable to boot Xen domain 0 (it loops) using RHEL5 Beta1 on ia64 platform.

Version-Release number of selected component (if applicable):


How reproducible:
Just boot Xen dom0.
Refer to attachement for elilo.conf and serial console log.

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 monbernard 2006-09-25 11:57:07 UTC
Created attachment 137043 [details]
elilo.conf file + xen dom0 boot serial console log

Comment 2 Jeff Needle 2006-09-25 15:35:48 UTC

*** This bug has been marked as a duplicate of 207911 ***


Note You need to log in before you can comment on or make changes to this bug.