Bug 208490 - GNU tar update to 1.15.91 breaks existing amanda installations
Summary: GNU tar update to 1.15.91 breaks existing amanda installations
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: tar   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
high
Target Milestone: ---
Assignee: Peter Vrabec
QA Contact: Ben Levenson
URL:
Whiteboard:
Keywords:
: 208491 (view as bug list)
Depends On: 206979
Blocks: FC6Blocker
TreeView+ depends on / blocked
 
Reported: 2006-09-28 20:36 UTC by Jesse Keating
Modified: 2013-01-10 04:05 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-03 20:19:31 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 Peter Vrabec 2006-10-03 08:48:10 UTC
*** Bug 208491 has been marked as a duplicate of this bug. ***

Comment 2 Bill Nottingham 2006-10-03 20:19:31 UTC
This should be fixed now.


Note You need to log in before you can comment on or make changes to this bug.