Bug 208491 - GNU tar update to 1.15.91 breaks existing amanda installations
GNU tar update to 1.15.91 breaks existing amanda installations
Status: CLOSED DUPLICATE of bug 208490
Product: Fedora
Classification: Fedora
Component: tar (Show other bugs)
rawhide
All Linux
medium Severity high
: ---
: ---
Assigned To: Peter Vrabec
Ben Levenson
:
Depends On: 206979
Blocks: FC6Blocker
  Show dependency treegraph
 
Reported: 2006-09-28 16:39 EDT by Jesse Keating
Modified: 2013-01-09 23:05 EST (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-03 04:47:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Peter Vrabec 2006-10-03 04:47:34 EDT

*** This bug has been marked as a duplicate of 208490 ***

Note You need to log in before you can comment on or make changes to this bug.