Bug 208535 - perl-Net-DNS package in FC6 is older than in FC5 updates
perl-Net-DNS package in FC6 is older than in FC5 updates
Status: CLOSED DUPLICATE of bug 208315
Product: Fedora
Classification: Fedora
Component: perl-Net-DNS (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Robin Norwood
: EasyFix
Depends On:
Blocks: FC6Blocker
  Show dependency treegraph
 
Reported: 2006-09-29 05:12 EDT by Matthias Saou
Modified: 2013-01-09 23:05 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-30 23:27:48 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Matthias Saou 2006-09-29 05:12:19 EDT
From the automated check script :

    perl-Net-DNS
      FC5-updates > FC6 (0:0.59-1.fc5 > 0:0.58-1.fc6)

So please update the FC6 package and make sure it gets in before FC6 final,
otherwise the module might break for upgrades from FC5 to FC6.
Comment 1 Robin Norwood 2006-09-30 23:27:48 EDT

*** This bug has been marked as a duplicate of 208315 ***

Note You need to log in before you can comment on or make changes to this bug.