Bug 20921 - Typo in prefdm
Summary: Typo in prefdm
Status: CLOSED DUPLICATE of bug 17871
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: initscripts
Version: 7.0
Hardware: i386
OS: Linux
medium
low
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-11-15 19:41 UTC by Randy Russell
Modified: 2014-03-17 02:17 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2000-11-15 19:41:12 UTC


Attachments (Terms of Use)

Description Randy Russell 2000-11-15 19:41:10 UTC
The last line in /etc/X11/prefdm reads
fexit 1
but should be
exit 1

Comment 1 Bill Nottingham 2000-11-15 20:55:03 UTC

*** This bug has been marked as a duplicate of 17871 ***


Note You need to log in before you can comment on or make changes to this bug.