Bug 2092510 - RFE: Create EPEL9 branch
Summary: RFE: Create EPEL9 branch
Keywords:
Status: CLOSED DUPLICATE of bug 2092176
Alias: None
Product: Fedora
Classification: Fedora
Component: mingw-libjpeg-turbo
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Kalev Lember
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks: 2092177
TreeView+ depends on / blocked
 
Reported: 2022-06-01 17:31 UTC by Michael Cronenworth
Modified: 2022-06-01 18:57 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2022-06-01 18:57:22 UTC
Type: Bug
Embargoed:


Attachments (Terms of Use)

Description Michael Cronenworth 2022-06-01 17:31:34 UTC
Description of problem:
Required to build mingw-libtiff for EPEL.

Comment 1 Orion Poplawski 2022-06-01 18:57:22 UTC

*** This bug has been marked as a duplicate of bug 2092176 ***


Note You need to log in before you can comment on or make changes to this bug.