Bug 209984 - Installer fails to upgrade FC5 to FC6test3
Installer fails to upgrade FC5 to FC6test3
Status: CLOSED DUPLICATE of bug 206913
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
6
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Anaconda Maintenance Team
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-09 05:40 EDT by Kev 'Kyrian' Green
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-09 05:48:51 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
Install failure log for FC5 to FC6test3 (98.63 KB, text/plain)
2006-10-09 05:40 EDT, Kev 'Kyrian' Green
no flags Details

  None (edit)
Description Kev 'Kyrian' Green 2006-10-09 05:40:44 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:

No idea, the installer said submit the log, so I am.

Additional info:
Comment 1 Kev 'Kyrian' Green 2006-10-09 05:40:44 EDT
Created attachment 138029 [details]
Install failure log for FC5 to FC6test3
Comment 2 Paul Nasrat 2006-10-09 05:48:51 EDT

*** This bug has been marked as a duplicate of 206913 ***

Note You need to log in before you can comment on or make changes to this bug.