Bug 210267 - Exception during new install
Exception during new install
Status: CLOSED DUPLICATE of bug 209462
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-11 00:48 EDT by Craig Kelley
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-11 10:20:44 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Anaconda Exception (169.86 KB, text/plain)
2006-10-11 00:48 EDT, Craig Kelley
no flags Details

  None (edit)
Description Craig Kelley 2006-10-11 00:48:46 EDT
Description of problem:
Installing on a 3.3Ghz Intel box from HP

Version-Release number of selected component (if applicable):
fc6-test3

How reproducible:
Tried three times with the same result

Steps to Reproduce:
1. PXE boot to install FC6
2. Choose HTTP install
3. Select default everything
  
Actual results:
Exception
Comment 1 Craig Kelley 2006-10-11 00:48:47 EDT
Created attachment 138217 [details]
Anaconda Exception
Comment 2 Chris Lumens 2006-10-11 10:20:44 EDT

*** This bug has been marked as a duplicate of 209462 ***

Note You need to log in before you can comment on or make changes to this bug.