Bug 210288 - /usr/share/doc/HTML/index.html not found
/usr/share/doc/HTML/index.html not found
Status: CLOSED DUPLICATE of bug 206680
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: firefox (Show other bugs)
5.0
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Christopher Aillon
:
: 210289 210290 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-11 07:53 EDT by peter young
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-11 08:25:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description peter young 2006-10-11 07:53:29 EDT
Description of problem:
Firefox can't find the file at /usr/share/doc/HTML/index.html



Version-Release number of selected component (if applicable):
Mozilla Firefox 1.5.0.5 x86_64


How reproducible:
always

Steps to Reproduce:
1.starting firefox 
2.
3.
  
Actual results:

File not found

Firefox can't find the file at file:///usr/share/doc/HTML/index.html


Expected results:
The start web page is displayed.

Additional info:
Comment 1 Jeff Needle 2006-10-11 08:19:22 EDT
*** Bug 210289 has been marked as a duplicate of this bug. ***
Comment 2 Jeff Needle 2006-10-11 08:19:36 EDT
*** Bug 210290 has been marked as a duplicate of this bug. ***
Comment 3 Jeff Needle 2006-10-11 08:25:31 EDT

*** This bug has been marked as a duplicate of 206680 ***

Note You need to log in before you can comment on or make changes to this bug.