Bug 210290 - can't find the file /usr/share/doc/HTML/index.html
Summary: can't find the file /usr/share/doc/HTML/index.html
Status: CLOSED DUPLICATE of bug 210288
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: firefox   
(Show other bugs)
Version: 5.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Christopher Aillon
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-10-11 11:57 UTC by peter young
Modified: 2007-11-30 22:07 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-11 12:19:24 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description peter young 2006-10-11 11:57:38 UTC
Version-Release number of selected component (if applicable):
Mozilla Firefox 1.5.0.5 x86_64


How reproducible:
always

Steps to Reproduce:
1.starting firefox 
2.
3.
  
Actual results:

File not found

Firefox can't find the file at file:///usr/share/doc/HTML/index.html


Expected results:
The start web page is displayed.

Additional info:

Comment 1 peter young 2006-10-11 12:02:17 UTC
sorry for duplicate - I keep getting

The product name '' is invalid or does not exist. 

which makes me think the bug was not submitted

please mark as duplicate and close


Comment 2 Jeff Needle 2006-10-11 12:19:24 UTC

*** This bug has been marked as a duplicate of 210288 ***


Note You need to log in before you can comment on or make changes to this bug.