Bug 2111 - Old version of xanim
Summary: Old version of xanim
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: xanim (Show other bugs)
(Show other bugs)
Version: 6.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Jay Turner
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-04-10 10:19 UTC by rebel
Modified: 2015-01-07 23:36 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-05-12 14:56:26 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description rebel 1999-04-10 10:19:29 UTC
Why not include a new version of xanim (2.80.1)?

Comment 1 Preston Brown 1999-04-12 05:53:59 UTC
because we are in a package freeze.

Comment 2 Bill Nottingham 1999-05-12 14:56:59 UTC
2.80.1 will be in the next Raw Hide release.

Comment 3 Dave Jones 2006-05-06 23:59:10 UTC
*** Bug 190649 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.